タグ: データベース

MySQLを4から5へ

WordPress 2.9 にアップデートするためには、MySQLのバージョンが4.1.2以上であることが要件となりました。 さくらインターネットをご利用の方でMySQLバージョンが要件に満たない場合、データベース(MySQL)のバージョンアップを図ることで利用することができます。

2017年5月
« 11月    
 123456
78910111213
14151617181920
21222324252627
28293031